前置依赖环境

系统要求

  • 操作系统: Windows 7 或更高版本 (64-bit)

  • 磁盘空间: 400 MB (不包括Android Studio的磁盘空间).

  • 工具: Flutter 依赖下面这些命令行工具.

    • Git for Windows (Git命令行工具)

如果已安装Git for Windows,请确保命令提示符或PowerShell中可运行 git 命令

results matching ""

    No results matching ""